Vizualizar Versão Completa : MP R374-V3 Plus 1.0 - Envia jogos/aplic via bluetooth - para boots 08.26, 07.d0 e 07e


davinte
30-09-2008, 11:14 PM
Pra boots : 08.26,07.E0 e 07.D0

Após aplicar a MP,caso não funcione apenas aplique o arquivo que acompanha a MP:

"bl_826_828_to_07d0_for_V3_by_Archy" que faz o donwgrade para o boot 07.D0

Recomendo o RSD ou MFF podem ocorrer erros no FB.

V3 Plus1.0 by Michelbr

não me preocupei apenas com espaço livre, gaintable alto e com qualidade,mma_ucp de 12 ícones procurei deixar o menu bem prático

Boot 07.D0

R374-10R

DRM portada da Revolution4 para E398 by Body Guard

LP Graff by Apristel,adicionei Português Br e Espanhol americano

http://img206.imageshack.us/img206/8476/screen14ps2.png


Sons : 6 mp3

http://img512.imageshack.us/img512/1549/screen15br8.png

Memória usada : apagando dois skins,mp3 e java chega a quase 10MB de memória livre.


Skins :

Agradeço aos autores dos skins que usei na MP.

Procurei colocar skins bem visíveis e nítidos tanto a luz do dia quanto a noite.

Plus AguaG

http://img177.imageshack.us/img177/4913/aguagis8.jpg

Plus Luna Element

http://img168.imageshack.us/img168/8151/lunaelementlj2.jpg

Plus OSX

http://img181.imageshack.us/img181/1638/osxix7.jpg

Mudanças :

Cl gif na pasta imagens : /a/mobile/picture/c.gif

Para trocar a cl gif é simples :
A cl em uso está nomeada com "C" a renomeie para cl11 por exemplo e a cl que você quer usar renomeie para "C" desligue e ligue o celular,pronto a imagem do visor esterno foi trocada .

Bloqueio e desbloqueio do teclado : menu + *

Editada seem para melhoria de recepçao do sinal

Aplicadas patchs para envio de jogos (jar) via bluetooth na pasta vídeo

Funligth edidada

mma-ucp editada com 12 ícones.

Cust_Start~up/Power_down personalizados

Atalhos:
menu+1 : Skins
menu+2 : language

Os jogos aparecem na pasta vídeo,veja na imagem como identificar o jogo ou aplicativo:

Pelo nº na frente do ícone do jogo/aplicativo para poder enviar por bluetooth.

Ex:
Opera Mini : 0 = j2me0

http://img508.imageshack.us/img508/6826/imagemfh9.jpg




Start up e shutting down

http://img171.imageshack.us/img171/7521/ligarokokfe7.gif http://img527.imageshack.us/img527/5818/slvrshutdownlp2.gif

Bootscreen

http://img257.imageshack.us/img257/9441/bootscremv3fb6.gif




Espero que gostem !

http://www.*******.com/file/65175398/5650d6f0/R374_10R_V3_Plus_10_by_Michelbr.html

cloneivoce
11-11-2008, 11:50 PM
muito boa a mp mano valeus mesmo!!!

guinho w.a
12-11-2008, 04:59 AM
Aham também achei ótima..
Vlw por ter postado Davinte..
E Vlw MichelBR pelo Modd.

kmykzy
28-11-2008, 05:38 PM
plagiar é crime , vc nem colocou os creditos do cara ou forúm q pegou ,e a mp nem e sua nem o tuto ,eu tenho esta mp aplicada no meu v3 pink
,da proxima vez coloca os créditos mano !!!!
flw davinte

vitinhoxavier
18-12-2008, 10:47 AM
fala ai galera! tenho um v3 : 07.D0 SW: R374
aumentei o som dele com motokit..acho que aumentei de mais agora não quer funcionar nenhum som nem o de ouvido normal...nao da sinal de chamada nem nada nem de ocupado...acho que o arquivo de audio dele estragou
queria passar uma nova MP pra ver se corrigi isso tudoo!

Eu Posso passar essa MP no meu V3 ??

guinho w.a
18-12-2008, 11:45 AM
fala ai galera! tenho um v3 : 07.D0 SW: R374
aumentei o som dele com motokit..acho que aumentei de mais agora não quer funcionar nenhum som nem o de ouvido normal...nao da sinal de chamada nem nada nem de ocupado...acho que o arquivo de audio dele estragou
queria passar uma nova MP pra ver se corrigi isso tudoo!

Eu Posso passar essa MP no meu V3 ??
Pode sim..
Mas faça um backup antes por preucaução.

Inspetor07
31-12-2008, 11:50 AM
Tenho um V3 08.26 e quando passei essa MP ele ficou direto na tela de Boot load e quando eu liogava o celular ele so ligava na tela de boot. Não passei o aquivo pra ficar com o 07.DO pois prefiro o meu BL. Agora o aparelho esta com teclado aceso direto e quendo tento colocar o beckup ele da erro direto e não passa o Beckup.

Alguém pode me ajudar ???:(

guinho w.a
01-01-2009, 04:25 AM
Tenho um V3 08.26 e quando passei essa MP ele ficou direto na tela de Boot load e quando eu liogava o celular ele so ligava na tela de boot. Não passei o aquivo pra ficar com o 07.DO pois prefiro o meu BL. Agora o aparelho esta com teclado aceso direto e quendo tento colocar o beckup ele da erro direto e não passa o Beckup.

Alguém pode me ajudar ???:(
Humm..
Faça o seguinte..
Va na pasta onde esta seu backup, copie o mesmo para o Desktop.

Em seguida abra o RSD Lite 4.4 e envie seu backup como uma Flash.

Caso não consiga me informe a versão original da sua firmware e boot loader original também.

Feliz 2009.

Inspetor07
02-01-2009, 09:06 AM
Humm..
Faça o seguinte..
Va na pasta onde esta seu backup, copie o mesmo para o Desktop.

Em seguida abra o RSD Lite 4.4 e envie seu backup como uma Flash.

Caso não consiga me informe a versão original da sua firmware e boot loader original também.

Feliz 2009.

O problema é que Eu fiz meu Beckup com FB 3.04. Como restauro meu FULL BECKUP( feito com o FB3.04) usando o RSD Lite 4.4 ???

Lembrando que o problema todo começou depois que fui restaurar o meu full beckup com o FB3.04, pois ele foi tudu certinho ai quando chegou na ultima opção( reparo de PDS ou coisa do tipo ) deu ERRO !!!, ai depois disso o telefone fica so com o teclado piscando e não aprece mais versão de SW e Flex ( tudo fica como NOUT FOUND )

Depois disso só consigo reviver ele passando ele pra modo S Blank ai passo a Flash Fenix e depois uma MP ai ele volta, mas não encontra REDE ai tento reparar o PDS com um tal de "Backup_PDS_Bolvanka.bin" que serve paara todos V3, usando o RSD Lite 2.62 tento reparar o PDS com o Bolvanka.bib mas ele não consefue intalar e trava sempre que tendo.

Depois disso o aparelho volta a ficar como antes e ai tenho que fazer tudo denovo ( modo S Blank e por ai vai...)

Estou nesse ciclo e não sei mas o que fazer...:confused:

guinho w.a
02-01-2009, 11:29 AM
O problema é que Eu fiz meu Beckup com FB 3.04. Como restauro meu FULL BECKUP( feito com o FB3.04) usando o RSD Lite 4.4 ???

Lembrando que o problema todo começou depois que fui restaurar o meu full beckup com o FB3.04, pois ele foi tudu certinho ai quando chegou na ultima opção( reparo de PDS ou coisa do tipo ) deu ERRO !!!, ai depois disso o telefone fica so com o teclado piscando e não aprece mais versão de SW e Flex ( tudo fica como NOUT FOUND )

Depois disso só consigo reviver ele passando ele pra modo S Blank ai passo a Flash Fenix e depois uma MP ai ele volta, mas não encontra REDE ai tento reparar o PDS com um tal de "Backup_PDS_Bolvanka.bin" que serve paara todos V3, usando o RSD Lite 2.62 tento reparar o PDS com o Bolvanka.bib mas ele não consefue intalar e trava sempre que tendo.

Depois disso o aparelho volta a ficar como antes e ai tenho que fazer tudo denovo ( modo S Blank e por ai vai...)

Estou nesse ciclo e não sei mas o que fazer...:confused:
Ta ae..
Quando fazemos vários processos no aparelho sem orientação necessária podemos piorar as coisas, que no seu caso acho que foi o ocorrido.

Deve se ter muito cuidado em passar arquivos em seu celular, tais como backup de PDS ou Boot loader, DSP e etc, esses arquivos são os mais importantes para o funcionamento padrão do seu aparelho.

O resultado pode ser este que esta havendo com você. perda de Rede GSM. Deixa eu adivinhar, ele não acha rede nem a pau não é?

Existe alguns casos parecidos, aquele quando uma pessoa passa uma firmware bloqueada ou Flex no aparelho desbloqueado, resultado, aparelho bloqueado para sempre, poderá passar uma Firmware desbloqueada, não irá adiantar, ele ficará bloqueado, a não ser que restaure seu backup que você fez antes de passar a Firmware bloqueada para ele, ou desbloqueie você mesmo.


Para você enviar seu backup usando o RSD lite é fácil, ja expliquei isso aqui no forum várias vezes, deverá ir no seu PC na opção de Arquivos de Programas, localizado em Meu Computador, o cominho ficará assim:

Arquivos de Programas > Motorola Tools > Flash&Backup > Backup


Se backup estará listado de acordo com Data e Hora, use a opção de restauração normal para encontrar a Data e Hora do backup correto, em seguida, faça uma cópia do backup correto para o Desktop, e mande pelo RSD Lite 4.4.

O RSD Lite só irá reconhecer seu backup se você o tiver feito no formato SHX, se for SMG ou FB3, Cab ZIP nem adianta tentar.


Mas acho que isso não irá adiantar, pelo o que vejo, você andou seguindo outros processos, o que pode ter piorado a situação do seu aparelho ainda mais.


Me passe um relatório completo de tudo o que você fez e tentou fazer nele, também vo querer o Log do Flash&backup, esta no mesmo diretório do programa:

Arquivos de Programas > Motorola Tools > Flash&Backup

Ali você encontrará um documento de texto chamado ou semelhante a Log.txt, clike duas vezes nele, irá abrir com o bloco de notas ou leitor de txt padrão em seu PC, mande o relatório completo para este tópico.



A orientação dada será baseada em cima dos dados fornecidos por você, também deverá usar o RSD Lite 4.4 como eu citei, não o 2.62 a versão 2.62 é extável e pode dar erro.

Você também se esqueceu de me passar a versão da firmware original e boot loader, que tinha te pedido no post anterior.


Fico no aguardo.

Inspetor07
02-01-2009, 04:26 PM
Bom galera, depois de quase 3 dias tentando, tentando e tentando...( muita paciência mesmo heeheheh !!! ) Eu FINALMENTE consegui ( com a juda de vcs é claro ) .

Meu velho de guerra ( v3 r374 ) está totalmente funcional e Pegando todas as operadoras.

Vou fazer um breve histórico de como tudo aconteceu e como foi a solução pra que com isso, possa ajudar a alguém que por ventura passe ou venha a passar pela mesma situação.

Tudo começou quando teitei passar uma MP que acabou dando erro pois o usuario que fez a MP dizia que se desse erro na atualização da MP era preciso fazer o BL ficar com 07.D0( o meu era o 08.26 ).

Pois bém, como deu errado a instalação da MP eu não fiz o BL ficar como 07.D0 e resolvi logo passar o FULL BACKUP que eu tinha feito como FB3.04.

Foi ai que tudo começou, pois quando fui passar o backup um erro aconteceu no final do procedimento que foi quando o FB3.04 tentou restaurar o BACKUP do PDS original. Depois disso o V3 ficou apresentando ERRO na FW , na Flex e dizia Nout FOUND em tudo.

Verifiquei que tinha entrado em modo s Blank e vi através de leitura que so com a Flash Fênix para resoslver o problema.

Passei a Fênix e o BL agoara foi para 07.E0( se não me engano é isso ) depois pasei um MP que não deu em nada e depois resolvi fazer a restauração do PDS com o "Backup_PDS_Bolvanka.bin" , só que nunca conseguia( depois descobri que isso era primordial para que o telefone voltasse ao normal)

Feito isso o telefone ficava de uma forma que não aceitava mais nenhuma MP e somente o que dava pra fazer era trocar os BLs que eu ja citei anteriormente, sendo que quando colocava o 08.26 e ia tentar passar alguma coisa, o visor acusava Cod Erro 39.02 ( acho que é isso)

Depois de varias tentativas de passar a Flash Fênix , vi que a mesma só passava se o V3 estivesse em modo S Blank e sem querer Eu descobri um modo de passar o V3 para modo S Blank ( usando um software chamado ramldr.exe ).

Assim começei a fazer testes e mais testes , passando o V3 para S Blank e depois passando a Fênix e depois mudando o BL para 07.D0, passando em seguida uma MP que o V3 aceitava sempre ( a MP MP_BY_STHILL® _3.shx ).

Depois disso o V3 funcionava mais fica sempre pedindo rede e o teclado não funcionava nem a pau. Vi que tinha uma atualização que fazia o teclado funcionar, só que quando o Sombra( o cara que fez o tuto) fez o tutorial dele ensinado isso , dizia pra passar essa atualização pro teclado voltar a funcionar , pelo RSD Lite, mas não dizia que o V3 teria que estar ligado no modo NORMAL , e Eu pensando que tinha que ser no modo FLASH:o ( penei um bocado com isso:mad: , até verificar um usuario de outro fórum que tinha tido o mesmo problema , falou que tinha dado certo passando com o V3 ligado normalamente, ou seja, sem ser no modo de FLASH.)

Depois disso o V3 funcionava normal com teclado operante mais não pegava rede, depois de tentar umas TROCENTAS vezes reparar o PDS no MEU PC, resolvi tentar fazer isso em um outro PC e derrepente BINGO !!!http://www.plusgsm.com.br/html/emoticons/S_THUM~12.GIF a REDE voltou, pois no outro PC usando o FB 2.62 consegui finalmente reparar o PDS e consequentemente o telefone voutou a pegar REDE.

Bom agora to da seguinte forma: V3 funcionando com a MP ( MP_BY_STHILL® _3.shx ) instalada e até agora sem apresentar nenhum BUG, Meu BL no momento é 07.D0.

Vi com isso que o meu PC não ta conseguindo fazer restauração da PDS e por isso DEU ERRO quando tentei restaurar o meu BACKUP inicial. Será que agora em outro PC se eu fosse passar o Meu BACKUP original ele iria aceitar normalmente, mesmo estando com o BL 07.D0 em vez do original 08.26 ??? ( to afim de testas mais vou aguardar a opinião de vcs primeiro ).

Só tenho algumas dúvidas com relação a troca de BL, pois o meu anteriomente era o 08.26 e não sei se seria vantajoso ou não trocar novamente para o BL 08.26 http://www.plusgsm.com.br/html/emoticons/005ani-messbrasil.gif Será que da pra trocar o BL e manter a MP funcionando notrmalmente ou se Eu fizer isso ela vai travar ??? Pergunto isso pois quando tava testando antes vi que, quando trocava o BL a MP citada travava na tela inicial HELOMOTO e não saia disso, tinha que passar ele novamente pra funcionar.

Será que do jeito que estou agora posso passar uma MP para BL 08.26 sem problemas ou teria que ser somente para o meu BL atual ( no caso 07.DO ) http://www.plusgsm.com.br/html/emoticons/005ani-messbrasil.gif

Bom espero que esse post possa ajudar alguém que estaja com um problema parecido ou igual a este, no mais obrigado pela atenção e dicas que recebi aqui , me descupem pelo longo post mais foi inevitávelhttp://www.plusgsm.com.br/html/emoticons/rolleyes.gifhttp://www.plusgsm.com.br/html/emoticons/S_THUM~12.GIF

guinho w.a
03-01-2009, 02:35 AM
Bom galera, depois de quase 3 dias tentando, tentando e tentando...( muita paciência mesmo heeheheh !!! ) Eu FINALMENTE consegui ( com a juda de vcs é claro ) .

Meu velho de guerra ( v3 r374 ) está totalmente funcional e Pegando todas as operadoras.

Vou fazer um breve histórico de como tudo aconteceu e como foi a solução pra que com isso, possa ajudar a alguém que por ventura passe ou venha a passar pela mesma situação.

Tudo começou quando teitei passar uma MP que acabou dando erro pois o usuario que fez a MP dizia que se desse erro na atualização da MP era preciso fazer o BL ficar com 07.D0( o meu era o 08.26 ).

Pois bém, como deu errado a instalação da MP eu não fiz o BL ficar como 07.D0 e resolvi logo passar o FULL BACKUP que eu tinha feito como FB3.04.

Foi ai que tudo começou, pois quando fui passar o backup um erro aconteceu no final do procedimento que foi quando o FB3.04 tentou restaurar o BACKUP do PDS original. Depois disso o V3 ficou apresentando ERRO na FW , na Flex e dizia Nout FOUND em tudo.

Verifiquei que tinha entrado em modo s Blank e vi através de leitura que so com a Flash Fênix para resoslver o problema.

Passei a Fênix e o BL agoara foi para 07.E0( se não me engano é isso ) depois pasei um MP que não deu em nada e depois resolvi fazer a restauração do PDS com o "Backup_PDS_Bolvanka.bin" , só que nunca conseguia( depois descobri que isso era primordial para que o telefone voltasse ao normal)

Feito isso o telefone ficava de uma forma que não aceitava mais nenhuma MP e somente o que dava pra fazer era trocar os BLs que eu ja citei anteriormente, sendo que quando colocava o 08.26 e ia tentar passar alguma coisa, o visor acusava Cod Erro 39.02 ( acho que é isso)

Depois de varias tentativas de passar a Flash Fênix , vi que a mesma só passava se o V3 estivesse em modo S Blank e sem querer Eu descobri um modo de passar o V3 para modo S Blank ( usando um software chamado ramldr.exe ).

Assim começei a fazer testes e mais testes , passando o V3 para S Blank e depois passando a Fênix e depois mudando o BL para 07.D0, passando em seguida uma MP que o V3 aceitava sempre ( a MP MP_BY_STHILL® _3.shx ).

Depois disso o V3 funcionava mais fica sempre pedindo rede e o teclado não funcionava nem a pau. Vi que tinha uma atualização que fazia o teclado funcionar, só que quando o Sombra( o cara que fez o tuto) fez o tutorial dele ensinado isso , dizia pra passar essa atualização pro teclado voltar a funcionar , pelo RSD Lite, mas não dizia que o V3 teria que estar ligado no modo NORMAL , e Eu pensando que tinha que ser no modo FLASH:o ( penei um bocado com isso:mad: , até verificar um usuario de outro fórum que tinha tido o mesmo problema , falou que tinha dado certo passando com o V3 ligado normalamente, ou seja, sem ser no modo de FLASH.)

Depois disso o V3 funcionava normal com teclado operante mais não pegava rede, depois de tentar umas TROCENTAS vezes reparar o PDS no MEU PC, resolvi tentar fazer isso em um outro PC e derrepente BINGO !!!http://www.plusgsm.com.br/html/emoticons/S_THUM~12.GIF a REDE voltou, pois no outro PC usando o FB 2.62 consegui finalmente reparar o PDS e consequentemente o telefone voutou a pegar REDE.

Bom agora to da seguinte forma: V3 funcionando com a MP ( MP_BY_STHILL® _3.shx ) instalada e até agora sem apresentar nenhum BUG, Meu BL no momento é 07.D0.

Vi com isso que o meu PC não ta conseguindo fazer restauração da PDS e por isso DEU ERRO quando tentei restaurar o meu BACKUP inicial. Será que agora em outro PC se eu fosse passar o Meu BACKUP original ele iria aceitar normalmente, mesmo estando com o BL 07.D0 em vez do original 08.26 ??? ( to afim de testas mais vou aguardar a opinião de vcs primeiro ).

Só tenho algumas dúvidas com relação a troca de BL, pois o meu anteriomente era o 08.26 e não sei se seria vantajoso ou não trocar novamente para o BL 08.26 http://www.plusgsm.com.br/html/emoticons/005ani-messbrasil.gif Será que da pra trocar o BL e manter a MP funcionando notrmalmente ou se Eu fizer isso ela vai travar ??? Pergunto isso pois quando tava testando antes vi que, quando trocava o BL a MP citada travava na tela inicial HELOMOTO e não saia disso, tinha que passar ele novamente pra funcionar.

Será que do jeito que estou agora posso passar uma MP para BL 08.26 sem problemas ou teria que ser somente para o meu BL atual ( no caso 07.DO ) http://www.plusgsm.com.br/html/emoticons/005ani-messbrasil.gif

Bom espero que esse post possa ajudar alguém que estaja com um problema parecido ou igual a este, no mais obrigado pela atenção e dicas que recebi aqui , me descupem pelo longo post mais foi inevitávelhttp://www.plusgsm.com.br/html/emoticons/rolleyes.gifhttp://www.plusgsm.com.br/html/emoticons/S_THUM~12.GIF
Obrigado amigo, esse tópico ajuda muito ;).
Poderíamos ter resolvido isso sem problemas, no poste anterior lhe pedi a descrição do log por isso mesmo, para analizar se o erro estava no PC ou no aparelho.

Sobre seu boot loader pode deixar ele assim mesmo, 07.D0 é o mais compatível de todos com as MP, e outra não faça o mesmo erro que você fez antes, nunca passe MP sem ser para seu boot loader e SW, agora que seu boot loader esta 07.D0 só passe MP de 07.D0 para ele.


O erro seu aconteceu pelo seguinte fato, você estava com seu V3 com Sw R274 e boot loader 08.26, e concerteza tentou passar uma MP sem ser do boot loader 08.26, o que resultou na trava de boot loader, prendendo seu boot loader com o mesmo boot loader da MP, com o RSD lite, dependendo do caso, o mesmo enviaria todas as CGs para seu aparelho, inclusivo a CG3 e CG18 responsáveis pelo boot loader do aparelho, isso se o backup estivesse sido feito no formato SHX, por isso citei o fato de enviar seu backup pelo RSD lite 4.4.


Sobre o fato do seu teclado inoperante, fico meio triste pelo fato do tutorial postado pelo amigo, é incrível, mas muitas vezes usuários postam tópicos que não são de autoria deles. e assim faz um tutorial sem informação necessária, resultanto em perda de tempo para alguns casos, falo isso por experiência própria e sei como é, ja participei de vários foruns e muitos usuários fazem isso, o que na minha opnião, fere a moral do original criador do tutorial ou artigo, isso feito sem postar os créditos do autor.




Obigado por compartilhar o resultado do seu sucesso, fica minha dica de só passar MP compatível com seu boot loader e Sw.

Bom dia.

dinhovh
21-03-2009, 10:16 PM
Ola...
ainda sou noob nesse assunto de MP..
=\
Queria saber se funciona no boot loader: 08.26 SW: R374_G_0E.42.0BR

:D

Guinhow N95
21-03-2009, 11:00 PM
Ola...
ainda sou noob nesse assunto de MP..
=\
Queria saber se funciona no boot loader: 08.26 SW: R374_G_0E.42.0BR

:D



funciona sim amigo!

mais é bom vc fazer um backup do cel ; leia esse tópico:

Criando backup de seu Motorola com flash e backup (http://www.motomodd.net/325-criando-backup-de-seu-motorola-com-flash-e-backup.html)

depois de feito o bakup pode passar a MP de boa!

Sylphide
26-04-2009, 03:49 PM
Simplesmente meu v3 está travado, eu tentei passar essa mp pra ele, mas quando terminou o processo o celular deu erro, aí o autor do tópico disse que se desse erro para passar a mp no outro arquivo que estava dentro da pasta, fiz isso e quando terminou o processo meu V3 fica com o teclado acesso direto, não entra em modo flash e não consigo mais enviar outra MP pra ele, resumindo naum consigo mas fazer nada nele!
alguém pode me ajudar a resolver?

guinho w.a
26-04-2009, 09:49 PM
Simplesmente meu v3 está travado, eu tentei passar essa mp pra ele, mas quando terminou o processo o celular deu erro, aí o autor do tópico disse que se desse erro para passar a mp no outro arquivo que estava dentro da pasta, fiz isso e quando terminou o processo meu V3 fica com o teclado acesso direto, não entra em modo flash e não consigo mais enviar outra MP pra ele, resumindo naum consigo mas fazer nada nele!
alguém pode me ajudar a resolver?
Qual sua atual SW?
Qual seu atual boot loader?
Fez backup?

Para ele ligar em modo Flash nesse estado, deve se tirar a bateria, pressionar # + *, sem soltar colocar a bateria.

Lembre - se que a bateria deve estar com carga.

Até..

Sylphide
27-04-2009, 12:20 AM
Qual sua atual SW?
Qual seu atual boot loader?
Fez backup?

Para ele ligar em modo Flash nesse estado, deve se tirar a bateria, pressionar # + *, sem soltar colocar a bateria.

Lembre - se que a bateria deve estar com carga.

Até..

era:

boot loader: 08.26
SW: R374_G_0E.42.0BR

e sim, fiz backup, inclusive tentei flashear ele novamente com o backupa mas não dá!
e tentei ligar ele em modo flash pelo que me disse, mas não deu certo!
Estou apreensivo, será que perdi meu celualr?

Sylphide
27-04-2009, 12:22 AM
Ah, quando abro o RSDLITE com o cel conectado ele nauma parece mais nada, IMEI, Tecnology, SW...
zerado

Sylphide
27-04-2009, 12:37 AM
Ah, quando abro o RSDLITE com o cel conectado ele nauma parece mais nada, IMEI, Tecnology, SW...
zerado

Olha, eu consegui flashera ele com o RSD lite, agora o interessante é que se aabro ele só um pouquinho dá pra ver o MENU, as funções tudo normal, mas se abro o flip todo, a tela fica branca!que será que eu fiz errado?

guinho w.a
27-04-2009, 11:57 AM
Olha, eu consegui flashera ele com o RSD lite, agora o interessante é que se aabro ele só um pouquinho dá pra ver o MENU, as funções tudo normal, mas se abro o flip todo, a tela fica branca!que será que eu fiz errado?
Pode ser seu aparelho, não a MP. Passe outra MP para fazer o teste.
Até..

sandrasardella
07-06-2009, 09:02 PM
Pode sim..
Mas faça um backup antes por preucaução.
Boa noite, gostei desta MP , mas infelizmente meu V3 que antes era desbloqueadom agora esta sem serviço. O que faço, já tentei de tudo.

guinho w.a
08-06-2009, 10:40 AM
Boa noite, gostei desta MP , mas infelizmente meu V3 que antes era desbloqueadom agora esta sem serviço. O que faço, já tentei de tudo.
Caso fez um backup, restaure, caso não tenha, passe outra MP da mesma versão que a sua.
Ou configure sua Rede de uma forma que encontre o mesmo em sua localidade.
Va em Menu > Configuração > Rede, e faça um teste com os tipo de bandas e velocidade.

Até..

shadow10
31-07-2009, 04:03 PM
ai alguem sab otras MPs para o 07.D0???:)

guinho w.a
31-07-2009, 05:40 PM
ai alguem sab otras MPs para o 07.D0???:)
Sim, esta e outras que estão nas suas respectivas áreas aqui no forum.
Ou seja, Monster Packs V3.

Até..

Dennys.50
29-08-2009, 11:46 AM
queria saber se da para o boot: 0c.c1 r3442a_g_06.42.05r ( Motorola v3re)

queria saber qual a memória total dessa MP

totalmente grato, Ahh e sou novato, por isso ñ sei muito e queria saber como instalar?

Aleexx2
29-08-2009, 01:01 PM
Essa MP não é para V3re e sim Razr V3 para saber se uma MP é compativel desligue seu celular em modo flash, para isso desligue - o segure as teclas * # e ligue ele sem soltar as teclas as informações que iram aparecer como Sw Versão e Bootloader é oque você precisa saber pra procurar a MP!


Tutorial para Novato em Motorola (http://www.motomodd.net/326-novato-leia-aqui.html)
Dando início ao Modding (Instalando Drivers P2K) (http://www.motomodd.net/35-instalando-drivers-p2k.html)
Criando backup de seu Motorola com flash e backup (http://www.motomodd.net/325-criando-backup-de-seu-motorola-com-flash-e-backup.html)

Leia esses tópicos antes, e na area de Tutoriais Motorola tem um ensinando a enviar Flash através do Flash & Backup

hackerteen
14-09-2009, 11:22 PM
alguem ajudaa aquii!!

É o seguinte, tava em um tutorial aii que era pra intalar skins, so que nem instalei o skin so que o programa que tinha no tutorial podia apagar algumas coisas, so que apaguei os skins originais o moto e o scarlet e deixei so o silver mais quando reiniciei o cel.. pimba sumio menus sumio um monte de coisa aii vi um tutorial que recuperava o v3 apartir de um programa chamado RSD Lite 3.2 aii eu indiquei o arquivo shx e dei start em modo flash mais qando terminou o processo 100 % o meu celular num liga so acende a luz do tecladoo!! será que eu fiz algo de errado!! tem voltaa!! pow eu gosto tantoo delee!! so queriaa aumentar a memoriaa!! alguem me ajuda por favor... :'(!!

=====================================

Meu boot loader é 07.D0 SW VERSION R374!!

ALGUEM ME DÊ UMA FORÇA AII!!

Aleexx2
15-09-2009, 01:24 AM
Você não fez o backup? é sempre importante fazer um backup antes de qualquer modificação seja ela mínima ou geral.. se não fez passe essa firmware ele é original...

http://www.motomodd.net/1527-v3-firmware-original-r374_g_0e-40-3er.html

TUPAN86TUPAN
15-09-2009, 06:31 AM
eu segui as informações acima e meu v3 está aparentemente com o visor trocado

guinho w.a
15-09-2009, 08:37 AM
eu segui as informações acima e meu v3 está aparentemente com o visor trocado
Como assim visor trocado amigo?
Faz o seguinte então, envie esta MP, deste tópico, pelo Flash&backup 3, deve ser Flash&backup 3, não inferior, isso ja deve resolver seu problema.

Use sempre Softwares atualizados, e não interrompa o processo de atualização.


Até..

Tivati
05-10-2009, 11:52 AM
Ae amigo, essa MP também desbloqueia o celular? Porque testei com todas as MP's disponíveis mas, quando coloco o SIM card de outra operadora que não a TIM ele pede o "código de subsídio". Seria bloqueio da operadora?

Grato!!!

Aleexx2
05-10-2009, 03:06 PM
Não amigo não existe MP pro V3 que desbloqueia o celular, o fato de você pegar uma firmware ou MP que é desbloqueada não desbloqueia seu celular, agora se você tem seu cel desbloqueado e poe uma bloqueada ai sim ela irá bloquear seu celular...

marcosrp
19-03-2010, 07:50 PM
O que eu faço agora pifou so liga no modo flasch e quando liga fica travado era boot loader 0e.07 me ajude

deixo te explicar melhor passei essa mp mas travou na inicializaçao ai eu instalei o segundo arquivo que veio junto com ela agora qdo liga fica tela branca mais nada tentei passa a original nao deu certo boot looder 07.D0 e agora me ajude amigo

Aleexx2
20-03-2010, 03:24 AM
Qual segundo arquivo enviou ? explique com detalhes !

marcosrp
20-03-2010, 10:02 AM
enviei a sua mp que conten dois arquivos instalei normal a r374 by michellbr ai tudo bem passou legal quando ligo fico com a tela travada ai eu pensei vc falou que se nao instalasse legal era so jogar o segundo arquivo foi o que eu fiz agora liga com a tela branca e nao consigo fazer mais nada

bl 826_828_to_0 foi esse o segundo arquivo

guinho w.a
21-03-2010, 12:40 PM
enviei a sua mp que conten dois arquivos instalei normal a r374 by michellbr ai tudo bem passou legal quando ligo fico com a tela travada ai eu pensei vc falou que se nao instalasse legal era so jogar o segundo arquivo foi o que eu fiz agora liga com a tela branca e nao consigo fazer mais nada

bl 826_828_to_0 foi esse o segundo arquivo
Em qual post citamos para você jogar o segundo arquivo?
Acho que ta se confundindo maninho.... ;)
De qualquer forma, tentou restaurar seu backup?


Até..

marcosrp
30-03-2010, 02:06 PM
ja tentei sim me desculpe pelo engano sera que vc pode me ajudar passo qualquer mp 374 bl 07 d0 ele funfa normal so que com o chip da vivo da sim nao registrado que pode ser meu desculpe por nao responder antes trabalho a noite e muito dificil ficar acordado de dia ai eu iberno o dia todo faze o que tenho dividas

passei essa mp muito boa mesmo so que coloco o chip da vivo e da sim nao registrado ja tentei outros chips da vivo mesma coisa da claro oi ou tim vai de boa que pode ser meu amigo

guinho w.a
30-03-2010, 02:33 PM
ja tentei sim me desculpe pelo engano sera que vc pode me ajudar passo qualquer mp 374 bl 07 d0 ele funfa normal so que com o chip da vivo da sim nao registrado que pode ser meu desculpe por nao responder antes trabalho a noite e muito dificil ficar acordado de dia ai eu iberno o dia todo faze o que tenho dividas

passei essa mp muito boa mesmo so que coloco o chip da vivo e da sim nao registrado ja tentei outros chips da vivo mesma coisa da claro oi ou tim vai de boa que pode ser meu amigo
Entendo, isso é configuração de Banda meu amigo.
Coloque seu CHIP GSM da VIVO, va em Menu > Configurações > Rede > Banda, e escolha a Banda 850 MHZ caso for usar seu CHIP da VIVO.

Caso for usar o CHIP da TIM, Claro, Oi, ou BRT, use a Banda 900/1800 MHZ.
De Ok, e aguarde o celular buscar a nova Rede.


Até..

marcosrp
01-04-2010, 05:37 PM
ja fiz isso meu amigo configurado 850 mas procura acha vivo e fica sem sinal isso com qualquer chip da vivo que coloco

mengoassis
06-04-2010, 11:42 PM
ja fiz isso meu amigo configurado 850 mas procura acha vivo e fica sem sinal isso com qualquer chip da vivo que coloco

oi amigo ja instalei essa MP no meu V3 entao muda a banda automatico tipo automatico velocidade continua!!
abrazzzz

guinho w.a
07-04-2010, 09:18 AM
ja fiz isso meu amigo configurado 850 mas procura acha vivo e fica sem sinal isso com qualquer chip da vivo que coloco
No caso ele ja esta na configuração de Banda correta, que é a 850 MHZ usada pela VIVO, isso pode ser problema no próprio sinal da operadora na sua localidade, ou problema no CHIP, tente com outro CHIP da VIVO, e com outro CHIP de outra operadora, e veja se acha o sinal, com o CHIP da VIVO use a Banda 850 MHZ, com de outras operadoras, use 900/1800 MHZ.


Até..

marcosrp
09-04-2010, 10:00 AM
ja nao tenho mais o backup e agora liga de boa mas o chip da vivo fica como sim nao registrado todos da vivo que coloco vc pode me ajudar ja configurei rede e nada o cel aceita o chip mas nao tem sinal antes tinha normal quando ponho em outro cel funciona normal me ajuda por favor

guinho w.a
09-04-2010, 12:33 PM
ja nao tenho mais o backup e agora liga de boa mas o chip da vivo fica como sim nao registrado todos da vivo que coloco vc pode me ajudar ja configurei rede e nada o cel aceita o chip mas nao tem sinal antes tinha normal quando ponho em outro cel funciona normal me ajuda por favor
Antes ele ficava assim ja com seu backup?

Até..

fjucks
10-05-2010, 09:38 PM
ola bm dia
entaum tenho um
v3 r374 silver
0e.40.64R
gostaria de saber a compapatibilidade do mp...pode servir neste
ou se me indicam uma mp q funcione normalmente no mesmo

falous

guinho w.a
11-05-2010, 11:58 AM
ola bm dia
entaum tenho um
v3 r374 silver
0e.40.64R
gostaria de saber a compapatibilidade do mp...pode servir neste
ou se me indicam uma mp q funcione normalmente no mesmo

falous
Ola, bom dia.
Qual o boot loader dele?